maksimsavelev1
11.10.2021 06:24

Составить программу вывода на экран расписания уроков на день (любые уроки, просто для примера) тема: переменные, константы

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
vvbedash
08.10.2020 19:15
C#

String day = "понедельник";
String subject = "информатика";
Console.WriteLine(day+": "+subject);

я сделал самую изичную прогу, я мог бы сделать нейросеть которая сама писала когда какие уроки по ее настроению, но мне было лень.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота