Alina4315
07.04.2020 09:38

Составить программу для ввода и вывода элементов массива из 5 целых чисел . примечание: элементы массива не меняют своего значения: 7,43,21,9,13​

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Pomogashka2002
10.10.2020 15:09

Var a: array [1..5] of integer;

begin

readln(a[1],a[2],a[3],a[4],a[5]);

write(a[1],',',a[2],',',a[3],',',a[4],',',a[5])

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота