Войти
Регистрация
Спроси ai-bota
Demonis666
21.03.2023 03:46
Для работы с графической программой вам необходимо работать с разрешением 1400х 1000 пикселей используя 65536 цветов . в магазине видеокарты с памятью 512 кбайт, 1 м, 3мб и 64 мб. какую из них можно купить для вашей работы.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
anninor53
11.07.2020 03:13
Внекотором каталоге хранился файл вьюга.doc, имевший полное имя d: \2013\зима\вьюга.doc в этом каталоге создали подкаталог январь и файл вьюга.doc переместили в созданный...
Gulase
11.02.2021 12:16
20 ! гипотенуза и катет прямоугольного треугольника.напишите программу для нахождения второго катета и площади треугольника....
ufjcigi
21.12.2022 21:08
Написать программу, которая вводит длину и ширину прямоугольника и выводит ответ.program qwe; var a,b,s: integer; begin read (a,b) s = a: b; write (s)end.язык pascal если шо...
333ч
13.01.2020 02:04
1. задайте конечное множество. a. военных конфликтов между россией и германией b. военных конфликтов между россией и украиной 2. задайте безконечное множество a. четных положительных...
magnoliya220619
03.02.2020 05:52
Найдите значение логического выражений? 1) f= (0 v 0) v (1 v 1) = 0 v 1 = 1 истина 2) f= (1 v 1) v (1 ^ 0) = 1 v 0 = 1 истина, 3) f= 1 v (1 ^ 1) v (0 ^ 1) = 0 v 1 v 1-1 истина...
akimova5
20.01.2021 00:54
Можете написать программу на паскале для чилел 117 и 19. заранее...
BTSExo1
20.01.2021 00:54
Как вывести знак корня на консоль, если setlocale меняет кодировку на cp1251, в которой нет этого символа? а мне нужны буквы....
16oce1
09.02.2020 07:56
Сколько единиц содержится в двоичной записи значения выражения: 4^2017+2^2018–9...
serega7315
09.02.2020 07:56
Для кодирования одного пикселя используется 3 байта. фотографию размером 1024 на 1536 пикселей сохранили в виде несжатого файла. определите размер получившегося файла в мегабайтах...
rufina1995
09.02.2020 07:56
1)массив из 10 элементов заполняем случайными числами до 125. затем выводим массив на экран в столбик. 2)заполнить одномерный массив из 10 чисел по формуле b[i]: =10-2*i . затем...
Ответ:
Карамель6666
05.10.2020 04:43
Самую оптимальную
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота