ufjcigi
21.12.2022 21:08

Написать программу, которая вводит длину и ширину прямоугольника и выводит ответ.program qwe; var a,b,s: integer; begin read (a,b) s = a: b; write (s)end.язык pascal если шо

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
артём0092
09.10.2020 21:08
Program QWE;

var a,b,s: Real;

begin
ReadLn(a);
ReadLn(b);
s := a*b;
WriteLn(s);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота