chunya20041
25.03.2022 01:01

Написать программу, которая выводит на экран четверостишие: унылая пора! очей очарованье! приятна мне твоя прощальная краса – люблю я пышное природы увяданье, в багрец и золото одетые леса. а. с. пушкин

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
sokolovan061
30.06.2020 14:56
Program gt;
uses crt;
begin
writeln('Унылая пора! Очей очарованье!');
writeln('Приятна мне твоя прощальная краса –');
writeln('Люблю я пышное природы увяданье,');
writeln('В багрец и золото одетые леса.');
writeln('                              А. С. Пушкин');
end.
если не хочешь чтобы на окне crt появился убери uses crt;
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота