Войти
Регистрация
Спроси ai-bota
vlada365
03.05.2020 09:18
Как решить вот это через программу паскальавс.-дан фрагмент программы : a: = 10 ; b: = a+1 : a: =b-a ; write (a,b) какие числа будут выведены на экран компьютера ?
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
ivanapushkin10
27.12.2021 10:02
Все в фото что нужно для решения...
несамаяумная
07.10.2020 15:57
пользователь создал виджет в виде кнопки как на рисунке укажите тип контейнера с которого был создан данный элемент управления...
vvasilchenkosn
02.02.2022 13:45
5 во с какого действия можно получить из левого рисунка правый ?...
nomeNome13No
18.01.2022 14:13
класс класс класс класс >...
tdemon
06.09.2021 22:51
Массив из десяти элементов заполнили, а потом изменили. Чему будет равна сумма значений элементов массива после выполнения фрагмента программы? for i := 1 to 10 do...
VLev147741
31.01.2021 06:42
Написать программу, вычитающую площадь ромба если d1=8 a d2=6...
alexandra2981278247
03.08.2021 01:03
Написать программу которая задает с клавиатуры рост 10 спортсменов из диапазона от 150 до 200см считает количество спортсменов рост которых больше 190см а также средний...
ilinasmirnova5
03.08.2021 01:03
Дан массив целого типа заполненный случайными числами целого типа. посчитать количество максимальных чисел в массиве. напишите программу на уровне 9 класса, желательно...
asiraz03
03.08.2021 01:03
Сделать крастфорт на тему мой компьютер...
оля1874
03.08.2021 01:03
Написать программу к : завести в программе массив под именем tor из 7 элементов, элементы массива tor[2,1,2,1,2,1,2], вывести элементы массива на экран и подсчитать...
Ответ:
VafaMurad
08.10.2020 00:58
program zadacha;
var
a,b: byte;
begin
a:= 10 ;
b:= a+1;
a:=b-a ;
write (a,b);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота