ilyacher123
29.07.2021 22:07

Написать программу, выводящую на экран ответ, содержится ли цифра 5 в трехзначном числе

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
доминик13
07.10.2020 19:25
//PascalABC.NET
//Версия 3.3, сборка 1611
begin
var a:=ReadInteger();
write(a.ToString().Contains('5'));
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота