Войти
Регистрация
Спроси ai-bota
samuray99
19.05.2023 11:42
Напишите программу( pascal abc) которая вычисляет частное от целочисленного деления двух заданных целых чисел и выводит на экран монитора результат
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
ViktorNiktophorov
01.05.2020 10:23
Составьте программу на Pascal используя блок схему: где A= 10000 рыб а прирост 10% В цикле будет: 1) Запас А:= А + 0.10*А – В 2) Прибавить год N:=N+1 Используем Цикл с заданным...
4544545454
21.10.2020 04:55
В программе используется одномерный целочисленный массив aс индексами от 0 до 9. Значения элементов равны 10; -10; 20; 0; 11; 9; 15; 24; 25; 30соответственно, т.е. a[0] = 10, a[1]...
AnnaFruzanna
17.03.2021 21:07
1. Ниже приведена программа:var s,k: integer;beginreadln(s);readln(t);if (s 1) and (t 2)thenwriteln ( YES )elsewriteln ( NO )end.Было выведено 9 запусков программы, при которых...
Cloud22
18.12.2022 17:28
1. основные программы для обработки текста 2. основные формы текстовых документов(перечислить,кратко раскрыть) 3. что такое настольные издательские системы 4. перечислите основные...
anutka2018
19.09.2020 14:33
Написать программу оптимизации раскройки листа С++...
vorobyv2004
01.05.2022 13:05
Процесс передачи информации от одного источника нескольким получателям ЧУВАКИИИ...
F3ren9d
13.04.2023 22:09
Нужно перевести на язык кумир. оценю на максимум как только можно. program daumoh; type mas = array[1..1000] of integer; var a: mas; i: byte; n, c, d: integer; begin randomize;...
KILOBAIT
13.04.2023 22:09
Составить программу, которая находит количество цифр данного целого числа....
adfvdrt
04.11.2020 18:34
7. Какое из слов не является однокоренным слову «водичка»?1) водичку2) водный3) вода4) водяной...
Katya23232311
25.03.2023 09:11
Отметь, какие отрезки являются радиусами окружности...
Ответ:
BlackTaiger
16.08.2020 15:23
Var a,b:integer;beginreadln(a,b);writeln(a div b);end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота