kg9191
17.07.2022 11:41

1. составьте программу для получения изображения двузначного числа с в gpaph abc.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
ваниль2003
06.10.2020 11:58
Uses graphabc;
var
  x: integer;
 begin
  setfontsize(35);
   writeln('Введите двузначное число:');
  SetFontColor(clblack);
  SetFontSize(250);
   window.IsFixedSize := true;
  read(x);
  clearwindow;
  textout(0, 0, x);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота