alekseyblohinov
23.08.2020 00:12

Напишите программу, которая вычисляет частное от целочисленного деления двух заданных целых чисел и выводит на экран монитора результат.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
ArinaStar337
05.10.2020 03:53
Program div;
var
d, x, y: integer;
begin
write('x = ');
readln(x);
write('y = ');
readln(y);
d := x div y;
writeln('частное: ', d);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота