maxforg1
21.08.2020 02:17

Напишите программу, которая складывает переменные a и b и записывает результат в переменную sum

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Oks099
04.10.2020 13:35
Var
sum,a,b:integer;
begin
readln (a,b);
sum:=a+b;
writeln (sum);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота