Войти
Регистрация
Спроси ai-bota
vova01092005
13.06.2022 13:48
Program summa; var а, в : integer; begin write ('введите первое слагаемое: а = '); readln(a); write('введите второе слагаемое: в = '); readln(в); writeln; writeln('a + в = ', а+в) ; writeln('пока! ') end. где.тут..эту.прогуу♥♥♥
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
ildanmini086
22.02.2023 14:08
дан фрагмент электронной таблицы в ячейку д1 введена формула =(В1+С1)*$А$1 запишите результат который будет выведен в ячейке d3 если в неё будет скопирована формула из d1...
artem190909
29.04.2021 09:15
информация по её восприятия подразделяется на социальную технологию генетическую биологическую текстовую числовую графическую музыкальную комбинированную зрительную слуховую...
polinazayats0
28.07.2021 02:28
Запишите каким можно заполнить в программе MS Excel столбцы А и В предложенными данными?...
yanochka13kol
23.05.2021 08:35
У нас сор! ответить на все! Фотка снизу...
Natali20171
01.10.2021 06:53
Запишите результат, который отобразится в ячейке В2...
kir1kir1
03.10.2021 13:27
Пож-та по информатике: ) : масса 8 литров бензина 5,68кг, цестерна имеет объем 500м в кубе. хватит ли ее,чтобы вместить а тон бензина...
Danil7070
05.04.2020 22:03
Найти четные цифры трехзначного числа...
DarthMalgus
16.04.2023 06:13
Надо решать через паскаль. составил две программы и обе со странным ответом. что не то? program qwe; uses crt; var x.s: integer; y: real; begin s: =0; for i: = -2 to 27 do...
valkiriyali
16.04.2021 22:43
Какая информация должна быть обозначена в постановке проблемы * Укажи 3 верных варианта ответа. Задание оценивается в описание задачи ввод и вывод данных анализ результатов...
Pomogiteπ
07.06.2022 12:05
Напишите программу: дается целое число n,напишите программу,которая проверяет(выявляет) если число n четное и если оно делится на 3 без остатка. прога на базе paskal и решается...
Ответ:
roma1918
04.10.2020 11:41
writeln('Пока!') end.
Двоеточие после закрывающейся скобочки пропустил, вроде бы.
writeln('Пока!'); end.
Вот так должно быть.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота