Inalova77
30.08.2020 21:38

Напишите программу паскаль, которая удаляет из строки слог то

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
1326237416414
27.09.2020 09:27
//PascalABC.NET 3.1 сборка 1239
begin
    var s := ReadlnString('s =');
    s:=s.Replace('То', '');
    writeln(s);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота