Rexmaster0
27.12.2020 02:07

Написать программу вычисления модуля разности двух данных целых чисел

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
plore
24.05.2020 16:54

#include <cstdlib>
#include <iostream>

 

int main()

{

 int a = 0, b = 0;

 cout<<"Enter first number"<<endl;

 cin>>a;

 cout<<"Enter second number"<<endl; 

 cin>>b;

 int raznost = a - b;

 int modul = raznost;

 if(modul<0)

 modul = -modul;

 cout<<"modul = ";

 cout<<modul;

 return 0;

}

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота