keksikgovad
27.09.2020 22:43

9. составить программу вычисления функции: y=2(a+3)+3(b+3)^2

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
лиза1234567891011121
09.06.2020 06:23

Объяснение:

var

 a, b, y:real;

begin

 writeln('Input a = ');

 readln(a);

 writeln('Input b = ');

 readln(b);

 y:=2*(a+3)+3*(b+3)*(b+3);

 writeln('y = ', y:3:3);

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота