hopoloi89
10.05.2021 04:41

Составьте программу для нахождения количества дюймов d, которое содержится в x сантиметрах (1 дюйм = 2,54 см). исходное количество сантиметров задается с клавиатуры.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Никочка6577890
03.10.2020 13:26
Var x: integer;
begin
read(x);
writeln(x/2,54);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота