Anastasia14417
21.01.2022 12:34

Даны целые числа а и b .напишите программу ,каторая находит значение выражения (a в квадрате +b)a/b и выводит на экран монитора результат

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Zufar1618
28.05.2020 05:06

program primer_1;

var a, b:integer;

begin

a:=10;

b:=2;

writeln('(a*a+b)*a/b=',(a*a+b)*a/b);

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота