арвгшвш
21.03.2022 19:22

Написать программу вычисляющую квадраты введены с клавиатуры чисел,пока не выйдет (паскаль)

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
egorshihov98
11.06.2020 02:31

Знаю только квадрат как вычеслять.

Uses crt; Var   x: Integer;   s: Char; BEGIN Clrscr; Repeat  Writeln('Введите число: ');  Readln(x);  Writeln('Квадрат: ',sqr(x)); END
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота