lurudzheva
16.07.2021 11:27

Составить программу для вычисления значения выражения max (x+y xy)+2 паскаль

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Каракат11111
03.10.2020 10:17
//PascalABC.NET (версия 3.1, сборка 1198 от 11.03.2016)
begin
  var x:=ReadlnInteger('Введите x');
  var y:=ReadlnInteger('Введите y');
  writeln(max((x+y),(x*y))-2);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота