720612
23.03.2022 01:58

Составить программу в pascal abc с клавиатуры вводят названия трех фигур, например: - ромб - квадрат - круг. составить программу, которая выводит на экран эти названия, например: “ фигуры: ромб, квадрат, круг”.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Пулmn
31.07.2020 09:28
Var s1,s2,s3:string;
begin;
readln(s1);
readln(s2);
readln(s3);
writeln('Геометрические фигуры: ',s1,', ',s2,', ',s3,'.');
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота