Natali8881
14.11.2020 08:20

Впрограмме паскаля, составить программу для вычисления периметр параллелограмма

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Мариам2065
23.07.2020 18:30
Program N1;
var
a,b,p:integer;
begin
readln(a);
readln(b);
p:=2*(a+b);
writeln(p);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота