zxvgg
27.06.2020 07:33

Написать программу проверяющую верное утверждение что введенное вами число делится на 3 без остатка.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
otvet12313434
20.07.2020 17:59
Program L;
uses crt;
var x:integer;
begin
write('   x='); readln(x);
if (x mod 3)=0 then   writeln('x=',x,' делется нацело на 3')
                            else  writeln('x=',x,' не делется нацело на 3')
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота