Войти
Регистрация
Спроси ai-bota
MaxineCaulfield2003
25.01.2020 02:55
Написать программу на pascalabc которая при выполнение выведет на экран 10 слов .
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
МААклерша
25.02.2020 16:18
Шифр кодового замка представляет собой последовательность из четырех символов, каждый из которых является одной из букв a, b, c или d. сколько различных вариантов шифра можно задать,...
LeadingLady
25.02.2020 16:18
Какое значение для развития интернета имело появление службы www?...
dumbschoolkid
25.02.2020 16:18
1.процессор обрабатывает информацию,представленную: 1)в десятичной системе счисления. 2)на языке программирования высокого уровня 3)на алгоритмическом языке 4)на машинном языке...
wtfareudoing
25.02.2020 16:18
5-6 примеров файлов с названием более 3 символов...
kristinannm17
12.08.2020 18:33
Вгруппе 28 человек. за контрольную работу по информатике получено 7 пятерок, 12 четверок, 8 троек и 1 двойка. какое количество информации содержится в сообщении о том, что петров...
vadimrusackeviVadim
07.05.2021 14:58
Написать программу которая даст таблицу q5*5. каждый эелемент таблицы случайное число из отрезка [-30,+30]. вычислить сумму все отрицательных и сумму положительных элементов....
Hilet
14.05.2023 21:34
Сколько компакт-дисков информационным объёмом 700 МБ каждый понадобится для хранения информации, полученной по каналу связи со скоростью передачи данных 10 Мбит в секунду за полчаса?...
OtvettePlz
27.09.2021 11:19
Письменный ответ на вопрос: как относятся к мастеровым в Англии и в России. В рассказе Левша Опора на текст обязательна...
ElliDi11
06.06.2023 16:58
2. Известно, что A.пересечение.B=C . Укажите множество СА = {5п, пеN}В = {2n = 1, ne N}А) С= {5 +10(n-1), пеN}В) С= {5+5(n-1), пеN}C) С= {5+5 (2n+1), пєN}D) С= {5(n-1), пєN}E) С=...
tikiin
02.03.2020 19:12
Задания - Найти в интернете упражнения на тему «Чередование гласных в корне слова»....
Ответ:
89998708973
16.07.2020 14:03
Program HelloWord1;
var
i : integer;
begin
for i := 1 to 10 do
writeln (' Привет!') ;
end.
либо
Program HelloWord1;
var
i : integer;
begin
for i := 1 to 10 do
begin
writeln (' Привет!') ;
end
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота