даша34430
22.07.2021 01:26

Синформатикой, ничего в ней не смыслю. нужно составить программу, которая с клавиатуры вводит любое целое число а затем увеличивает его в 3 раза. для pascal abc

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
shepa174
08.07.2020 15:20
Var
  x: integer;

begin
  Write('Введите число ');
  Readln(x);
  Writeln('Утроенное значение равно ', 3 * x)
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота