murzyeva1970
01.08.2022 01:48

Написать программу вычисления произведения всех двузначных нечетных чисел. в ))

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Donisimys000000
21.07.2020 09:23
Var i,p:integer;
begin
i:=11;
p:=1;
while i<=99 do
begin
p:=p*i;
i:=i+2;
end;
writeln(p)
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота