Skapisheva15151515
03.09.2020 12:17

Напишите программу для вычисления функции у=3х-х^2/ корень х-1. 8 класс. заранее .

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
SPECIALIST1122
17.09.2020 06:20
Var x,y:real;
begin
writeln('введите x');readln(x);
y:=(3*x-sqr(x))/sqrt(x-1);
writeln;
writeln('y=',y:5:2);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота