raksana6
12.05.2021 10:43

Составить программу в паскале вычисления суммы кубов чисел от 25 до 1255(тему циклы мы только что

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Филин4625622
01.10.2020 18:55
Var i:integer;s:real;
begin
s:=0;
for i:=25 to 1255 do
begin
s:=s+power(i,3);
end;
writeln (s);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота