Войти
Регистрация
Спроси ai-bota
Lokkinine
04.11.2022 01:34
Написать программу в паскале: двузначное число или нет
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
SABA30031
05.06.2020 05:45
Aalternative method known as a penis extender such as those made by fast size or quick extender pro. the penis extender device was developed by medical professionals and was...
Stan0
14.03.2020 17:58
Алгоритмы(нарисуйте, ) какое из чисел a,b,c является меньшим? большим?...
прииииииип
26.02.2022 13:59
Найдите среди перечисленных запросов тот, который осуществляет поиск по всем словам. багровый | белый «багровый и белый» багровый * белый багровый & белый...
Мариянадубу
09.04.2022 12:40
Дано вещественное число, цена 1 кг конфет. вывести стоимость 1,2, конфет. нарисовать блок схему...
Маря04
26.12.2022 07:10
По паскалю вычисление ожидания оформить в виде процедуры....
semyonshhuko9
09.11.2021 18:19
Написать программу решения квадратного уравнения ax^2+bx+c=0 в паскале, !...
Oneheest
21.06.2021 20:47
На вход программе подаются два целых числа n и m, каждое в отдельной строке 0...
nastyakolomiec1
01.04.2023 03:30
По данной блок схеме составить программу...
astashkin222
30.04.2023 13:49
я нечайно начала на блокировку файла (это окно вылезала постоянно)и теперь я не могу сказать приложение,Из-за того что я добавила какой-то фонд в чёрный список. Короче я сама...
obshaga2311
08.10.2020 01:18
Объект, не относящийся к субд: а) запрос; б) форма; в) ответ; г) отчёт....
Ответ:
БлэккКээт
01.07.2020 10:17
...
begin
if (10<=n<=99)
then write('Да')
else write('Нет');
...
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота