Alinalime10
03.07.2022 22:01

Составьте программу для вывода на экран таблицы умножения любого числа на 1,2,. получите результат умножения числа 8

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
musya22
28.06.2020 11:31
Var k:integer;
begin
for k:=1 to 9 do 
writeln(k*8);
end.
0,0(0 оценок)
Ответ:
Adventurous
28.06.2020 11:31
Program asd;
USES crt;
const n=8;
var i,result:integer;
BEGIN
clrscr;
for i:=1 to 9 do
 begin
result:=i*n;
WriteLN('',i,' * ',n,' = ',result);
end;
END.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота