Ananzi
02.11.2021 04:04

Написать программу, которая определяет, является ли число четным и кратным числу 3.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
ksushaandreeva0
21.12.2021 06:00

Відповідь:

#include<iostream>

int main(){

int a;

std::cin>>a;

if(a%6==0) std::cout<<"YES";

else std::cout<<"NO";

return 0;}

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота