Dimoon122
08.04.2021 02:38

написать программу на паскаль, которая переводит из десятичной системы в двоичную только 8 класс
максимально лёгкую​

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
FireFlyWasDeadBefore
08.05.2021 17:33

uses school;

var num:integer;

begin

read(num);

write(school.Bin(num));

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота