Bordeaux
07.08.2020 21:39

С++
Напишите программу, чтобы определить количество чисел кратно 6, от 10 до 100.​

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
evika8444
13.04.2021 11:24

#include <iostream>

using namespace std;

int main() {

int counter = 0;

for (int i = 10; i <= 100; i++)

 if (i % 6 == 0)

  counter++;

cout << counter;

return 0;

}

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота