Кролик1922
21.08.2020 02:44

Напишите программу вычисления по представленной блок-схемы: Определите результат выполнения алгоритма * Кто это ответ?


Напишите программу вычисления по представленной блок-схемы: Определите результат выполнения алгоритм

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
moon89
01.03.2021 16:40

program Hello;

   var a, b, S, P: integer;

begin

   a := 8;

   b := 10;

   S := a * b;

   P := 2 * (a + b);

   writeln(S);

   writeln(P);

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота