Войти
Регистрация
Спроси ai-bota
Nastya125473333
05.09.2020 06:27
Автомобиль проезжает s км за t часов. требуется разработать программу длы вычисления скорости движения автомобиля. 1) программу должна содержать очистку экрана 2) резльтат вводится в виде v=25,3(результат с одним десятичным знаком).
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
armanbolat98
10.10.2022 21:00
Написать программу в паскале двумя с использованием линейного и циклического алгоритма. ввести с клавиатуры 5 целых чисел и вывести их на печать. 15 , надеюсь, этого хватит....
KapEwa
27.02.2020 11:13
Написать программу,которая будет вычислять периметр и площадь квадрата....
asyavish15oy8la6
21.02.2023 00:54
Скакой целью вы создаёте тексты 2-3 примера...
YouAreMyWeakness
21.02.2023 00:54
Разгадай кроссворд по общения 9 букв 2.устройство вывода 7 букв 3.основное устройство по обработке данных и 9 букв. 4.последовательность инструкций, выполняя которые компьютер...
Мишаня1721
17.01.2021 18:09
Турбо паскаль. написать программу, которая считает количество буквы в строке. допустим букву а в любом регистре, строка вводится с клавиатуры. входной файл: предложение...
snow15
17.01.2021 18:09
Знаешь ли ты, какие из этих величин больше 1 мегабайта? 10000 бит 1 гигабайт 1500 килобайт 1000 килобайт...
Vitoriofedorov
29.03.2020 18:07
Написать одну пословицу предложение с шифра цезаря...
Chokoladik
29.03.2020 18:07
Во сколько раз изменятся числа 103,15710, 101,10112, 6477,568, вса39,f16 при переносе запятой на два знака влево....
АнгелокN1
21.12.2022 15:31
Описать функцию otr(ax,bx,ay,by) вещественного типа находящию длину отрезка ab на плоскасти по координатам его концов |ab|=(ax-bx)2+(ay-by)2 (ax,ay,bx,by)- вещественны...
Эвелиночкаddd
20.11.2021 21:26
Сколько секунд будет передаваться информация сегодня 17 февраля 2016 года, четверг если скорость передачи составляет 2400 бит/с...
Ответ:
Rina12346
17.06.2020 11:21
Uses crt;
Var s,t:real;
Begin
Read(s,t);
Clrscr();
Write('v='+s/t:6:1);
End.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота