KapEwa
27.02.2020 11:13

Написать программу,которая будет вычислять периметр и площадь квадрата.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
missislera2017
04.08.2020 22:26
Var a: Real;
begin
writeln('Введите сторону a: ');
readln(a);
writeln('S=',a*a);
writeln('P=',4*a);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота