Войти
Регистрация
Спроси ai-bota
nastya2737
29.07.2020 12:03
Из отрицательных элементов массива V, состоящего из N элементов, найти наибольший элемент и его индекс.(паскаль)
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
НатальяДубкова
27.11.2021 08:07
Як називають групу інструментів вкладки Встановлення програми MS PowerPoint, які дозволяють розмістити на слайді аудіо- та відеооб єкти...
polinavorkuta
03.03.2021 18:00
Дан Одномерный Целочисленный размером n.Вывести количество чисел кратных 7 и оканчивающихся на один. Программа - Pascal(9 класс) Очень благодарен!...
983992087
22.03.2020 16:38
Вклассе учится 29 человек, среди которых 17 мальчиков. известно, что 12 человек из класса являются отличниками, а 7 девочек не являются отличницами. сколько мальчиков не являются...
Pool6914
13.12.2021 11:05
Uses crt; const n=10; var a: array[1..n] of integer; k: integer; function fun: integer; var i,m: integer; begin writeln( введите число m= ); readln(m); k: =0; for i: =1 to n...
Hffjcdhudyhx
13.12.2021 11:05
Составьте программу вывода числа делителей натурального числа м в паскале abc...
irynks468dig
13.12.2021 11:05
Сколько единиц в двоичной записи десятичного числа 243...
nastya2735
13.12.2021 11:05
Модем передаёт сообщение со скоростью 28800 бит в секунду. сколько мегабайтов может передать модем за 10 минут постоянной работы....
200NaStYa002
13.12.2021 11:05
Напишите алгоритм, . () написать программу вычислений сопротивления электрической цепи, состоящей из двух параллельно соединения сопротивлений. • вычисление сопротивления элементов....
wazap100
06.02.2021 17:07
CSS Работа посвящена отработке навыков по настройке web-страниц и каскадных таблиц. Для работы используйте материалы с лекции. Посмотрите, как определить вид тегов HTML с использованием...
Do1git
04.05.2022 22:40
Лабораторная работа № 1. Знакомство с HTML Ознакомиться с работой следующих тегов и параметров: html, head, title, body (bgcolor, background, text, link), p (align), b, em,...
Ответ:
shonchak
21.01.2021 11:40
Привет как дела
Объяснение:
Возможно правильно
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота