Войти
Регистрация
Спроси ai-bota
CheburekTadjik2005
18.02.2020 11:40
5. Виртуальный компьютер, искусственно созданный с специального программного обеспечения.- это ...
a)виртуальная машина
b)консоль виртуальных машин
с) эмулятор
d)монитор виртуальных машин
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Рппеегпрне
28.01.2020 20:08
Картинки в коментах Это программы которые преднозначены для поиска сведений в интернетеключевые слова этоо чем нужно помнить при исползовании ресурсов в интернете ОТВЕТЬЕ НА ВСЕ...
andreywwwoooandrey
25.09.2021 14:35
. Переведите единицы измерения информации: А) Получено сообщение объёмом 16384 бит. Напишите объём в килобайтах (Кб). ответ Кб Б) Получено сообщение объёмом 72 бит. Напишите объём...
Xb000
05.10.2020 02:02
Составьте программу которая в массиве a из 20 произвольных чисел находит произведение минимального элемента и среднего арифметического элементов данного массива...
Алина1ззз
05.10.2020 02:02
Составьте программу которая выводит на печать элементы массива a[100] значенич которых с индексами...
RedKar
05.10.2020 02:02
Дан одномерный массив. поменять в нем местами минимальный и максимальный элементы. паскаль....
Мигает333
05.10.2020 02:02
Задан массив x(k) вещественных чисел. найти коллво k2 элементов четных. если k2 0 , заменить min элемент массива на значение k2. вывести x, min, k2 на экран паскаль...
daniilostroymov
10.04.2021 14:52
Определите размер архива, если исходный размер папки равен 3, 45 МБ, а степень сжатия 90%...
tttttrrr
09.12.2020 23:31
Составьте блок схему для этого: ar k,n:integer; begin k:=1000; n:=1; while k 30000 do begin k:=k+k; n:=n+1; end; writeln( Это произошло на ,n, -й день ); end....
ilsafsanatullov
26.01.2020 07:15
кто делал) Текст ЗАДАНИЯНазовите назначение этого инструмента. ...
paskhin2017
07.01.2020 00:41
Робочая поверхность лист (векторная или растровая ГРАФИКА)...
Ответ:
sanyakuzmin01
22.01.2021 13:34
ответ: а)
Объяснение:
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота