Scruff17
30.10.2021 00:57

Составить программу в паскале f(x)=sin1/x+2

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
fajzullaevamar
13.06.2020 08:19

var f,x,a,b: real;
begin
readln(x);
f:=(sin(1))/(x+2);
write(f)
end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота