ussr2017
29.11.2022 11:52

Составьте программу по предложенной блок-схеме.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
alenasweets230
10.06.2020 01:28

program raf105;

var n,S,i: integer;

begin

readln(n);

S:= 1;

for i:=1 to n do

begin

 S:= S+5*i;

 writeln(s);

end;

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота