dgrigoref
16.09.2020 21:48

Написать программу на циклический алгортм на языке программирования Паскаль ​

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
grantmarkaryan
14.10.2020 20:40

Var a: integer;

Begin

For a:=1 to 10 do

Begin

Write('Privet vsem');

End;

End.

Объяснение:

Я смог

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота