vladikn2016
12.08.2020 09:22

Напишите программу нахождения суммы 10 элементов массива.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
mikhalyukmahem
13.10.2020 12:04

Для языка Python:

n = [] #массив

sum = 0

for el in n:

   sum += el

print(sum)

Объяснение:

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота