Войти
Регистрация
Спроси ai-bota
TwistChanel
13.02.2020 09:36
Какое число значков программ имеется на рабочем столе? ?
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Keyanplay1
02.04.2020 12:02
Дано трехзначное число. составьте программу которая определяет а)кратна ли 5 сумма его первой и последней цифры б) сумма квадратов чисел в диапазоне от 1 до n в) количество...
nikolau2011mil
02.04.2020 12:02
1) программное обеспечение (по) – это: а)совокупность программ, позволяющих организовать решение на компьютере б)возможность обновления программ за счет бюджетных средств...
LunaLovegood28
26.07.2021 01:17
256-цветный рисунок содержит 120 байт информации. из скольких точек он состоит?...
ЯковНосков
26.07.2021 01:17
Что напечатается на экране в результате выполнения программы: var k: integer; begin for k: =1 to 10 to begin write (k, * 2= ) ; writein (k * 2) ; end; end....
aliyeva02
11.04.2021 05:56
Вводится 10 чисел (положительные). нужно подсчитать количество чисел меньше 10. на языке паскаль...
Tanjusha576
12.07.2021 10:55
Кирилл,Айбар и Султан начали писать контест.В контесте всего n задач и длится 5 часов.Они уже оценили время которое они потратят на каждую задачу. Кирилл решает задачу...
seniorkovalyov
29.03.2022 10:30
Радостные числа Имя входного файла: стандартный ввод Имя выходного файла: стандартный вывод Ограничение по времени: 1 секунда Ограничение по памяти: 256 мегабайт Натуральное...
lol1046
10.01.2021 17:10
Напишите программу, которая вычисляет длины окружностей с радиусом от 21 до 30. в паскале....
kimiKatocom
11.01.2020 22:06
Логические выражения (a или не а)и в; а и(а или в)и (в или не в)...
foorsik
22.09.2020 00:37
РЕШИТЕ ОЧЕНЬ НУЖНО ,ИНФОРМАТИКА 7 КЛАСС...
Ответ:
kainkem
10.10.2020 18:08
Объяснение:
1060 значков ))
это если они будут среднего размера
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота