Войти
Регистрация
Спроси ai-bota
ЯковНосков
26.07.2021 01:17
Что напечатается на экране в результате выполнения программы: var k: integer; begin for k: =1 to 10 to begin write (k, ' * 2= ') ; writein (k * 2) ; end; end.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
kjhf2225
12.01.2023 22:07
Масив D [1..15] заповнити генератором випадкових чисел вывести в ListBox підрахувати добуток від ємних елементів в даному масиві, вивести в Edit До ть будь ласка...
smolich
02.04.2020 21:41
Выбери слайды , на которые не нужно добавлять изображения для визуализации информации. выбери все варианты ответов !...
polinakomarova3
03.02.2022 15:19
напишите свою программу, которая предлагает пользователю ввести свое имя и поприветствует его. в программе должны быть: 1. ввод значения – функция input(). 2. вывод значения...
drachl
30.03.2021 09:15
По каким объектов может состоять база данных? Каково назначение этих объектов?...
killskorpion19
11.02.2023 05:07
Суретти ондеу такырыбына ереже ...
AlinaSki
02.07.2022 02:34
Валгоритмах записанных ниже используется переменные a,b.определите значение переменных после выполнения алгоритмов: a: =sqrt(16); b: =18mod a; b: =b*a-1; a: -a+b...
rotsib
06.04.2023 20:55
Какие можно получить фигурыиз первичной фигуры с инструмента 4. Тяни/Толкай(рис. 5.20)?Рис. 5.20. Первичная фигура...
dashkevich672
02.05.2020 02:59
Используя в качестве функции имя нужного типа, можно явно приводить к этому типу объекты других типов. В частности, результатом int(5.6) будет целое число 5 (дробная часть «отбросилась»),...
batya757757
24.12.2021 00:31
Super minds рабочая тетрадь сто.112 номер 2...
mulanmango
19.05.2021 03:39
352. Спираючись на схему й теоретичний матеріал, визначте види зв язку між реченнями тексту. Люди, знайомі з Василем Верховинцем, дивувалися з його надзвичай- ного знання народної...
Ответ:
Мандер
06.10.2020 10:36
1*2=2
2*3=4
3*2=6
4*2=8
5*2=10
6*2=12
7*2=14
8*6=16
9*2=18
10*2=20
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота