Войти
Регистрация
Спроси ai-bota
dayanocha0080
22.09.2022 02:31
На языке паскаль найти меньшее из двух чисел
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
валерия821
14.06.2022 19:36
Сколько единиц и сколько нулей в двоичной записи числа 576_8(снизу)...
Railyna
22.11.2022 04:24
С КАКОЙ ЧАСТОТОЙ НУЖНО ВРАЩАТЬ РОТОР ГЕНЕРАТОРА ЧТОБЫ ПОЛУЧИТЬ ЧАСТОТУ ЭДС = 60 гц при условии что в генераторе 6 полюсов?...
mksmsslvp0b481
03.04.2022 06:50
Pascal написать программу вычисления суммы используя цикл до...
папа336
03.04.2022 06:50
Напишите на паскале (авс). : среди всех четырехзначных натуральных чисел вывести на экран особо счастливые , у которых сумма цифр в четных разрядах равна сумме цифр...
какм1
03.04.2022 06:50
Написать рограмму, которая выводит шестнадцатеричное представление введенного с клавиатуры двоичного числа....
lolkek87
03.04.2022 06:50
Написать программу, которая выводит шестнадцатеричное представление введенного с клавиатуры двоичного числа. для delphi нужен код программы от начала до конца...
Matveyka16
18.09.2022 19:29
Файл размером 32 кбайт передаётся через некоторое соединение со скоростью 2048 бит в секунду. определите размер файла( в кбайт), который можно передать за то же время...
alinadudocka
30.01.2020 09:48
Определите значение переменной b после выполнения данного алгоритма: a := 4 b := 5 a := b + 15 b := 100 / a * 4 В ответе укажите одно целое число – значение переменной...
СветланаСветик3
07.03.2022 04:36
НАЙТИ МИНИМАЛЬНЫЕ ДНФ И КНФ БУЛЕВЫХ ФУНКЦИЙ МЕТОДОМ КАРТ КАРНО!...
aaaaaalina1yuin
28.02.2022 19:34
Информационное сообщение объемом 28мбайт содержит 7340032 символа.каким количеством бит кодируется каждый символ этого сообщения ? а) 4 б) 8 в) 16 г) 32...
Ответ:
Eugeniatochko
10.10.2020 05:21
var a, b: integer;
begin
read(a, b);
writeln(min(a, b));
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота