Слива05
22.09.2020 03:42

Составить программу , которая десять раз выводит ваше имя и фамилию на экран.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
EvelEvg
10.10.2020 04:39

program name;

var

 i: Integer;

begin

 for i := 1 to 10 do

   WriteLn ('Имя Фамилия');

 ReadLn;

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота