Войти
Регистрация
Спроси ai-bota
2x2466
04.12.2020 07:23
Дан целочисленный массив из 30 элементов. найти и вывести произведение элементов массива, кратных 13
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Aigulshak
16.09.2020 05:52
Вводятся 5 чисел: a, b, c, d и e. найдите все целые решения уравнения ( ax3 + bx2 + cx + d ) / ( x - e ) = 0 на отрезке [0,1000] и выведите их количество. примеры...
ананастенька21000
09.08.2021 23:23
Представьте с развернутой записи числа: 10 , 111 , 214 , 170910 10 10 10100 , 101 , 111 , 10102 2 2 22)...
KaterinaFadeeva
01.04.2021 08:19
Пять букв английского алфавита закодированы кодами различной длины. Эти коды представлены в таблице. Определите, какая последовательность букв закодирована следующей...
Nime15
28.12.2021 20:32
для каких значений числа Х истинно выражение (х 1)^(x 3)...
nusikz
19.10.2021 03:59
Program zadacha1; var a,b,c,p,s: integer; begin readln(a,b,c); p: = (a+b+c)div 2; s: = sqrt(p*(p-a)*(p-b)*(p-c) ); writeln(s); end. в чем проблема?...
samat314
05.10.2021 19:13
Нужно сделать программу в паскале через тип integer. : составить программу, определяющию массу кирпича. p=1400 кг/м3, v=25*12*6.5 формула для нахождения массы:...
AminaMK
12.03.2022 23:49
Рассказ о компьютере (5 предложений)....
dibtdi
08.08.2021 00:33
Визначити опір 17,6 кг нікелевого дроту діаметром 2 мм...
akiceijuro
08.08.2021 00:33
Решить ур-е, не знаю как избавиться от 64...
molya98981
08.08.2021 00:33
Дано 44,8 литров о2 , определите массу и число молекул. заранее ❤️ !...
Ответ:
катринвесна88
10.10.2020 04:02
PascalABC.NET 3.4.2, сборка 1979 (16.02.2019)
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота