Sashalizanika
03.01.2023 02:04

Паскаль ! 1.напишите программу, чтобы вывести символы по образцу a ab abc … abc…xy abc…xyz

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
andreyschibria
10.10.2020 03:25

var s:string;

i:integer;

BEGIN

s:='';

for i:=65 to 90 do begin

s:=s+chr(i);

writeln(s);

end;

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота