Войти
Регистрация
Спроси ai-bota
evtpasha2017
27.03.2021 05:27
Написать программу (паскаль) вычисляющую сумму и разность элементов массива (целые числа, размерность 10)
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Pidoraser
20.04.2022 04:55
Вычислить площадь круга s=ΠR^2 c=2ΠR в паскале ...
sherbakovaaaa
07.11.2020 13:53
Логическая функция F задаётся выражением ((x → y) ∨ ¬(z → w)) ∧ ((w → ¬x) ∨ (¬y → z))....
ЭтотникужезанятSimon
07.11.2020 13:53
Вычислить функцию £=(x-y)(x+y)^2 х,у любые кроме 0 вычилить в паскале ...
pykanchik
14.05.2021 18:14
Радиус окружности. 5 см найти ее днинну и площадь в паскале ...
yulya678
27.05.2020 18:47
Найдите значение логического выражения:...
nnnnn777
26.09.2022 02:55
Составьте таблицу истинности для формулы...
bryadovasg
07.10.2022 19:11
Вот условия задачи: составить программу расчёта значения функции Z=(x-2*ctg*2y)/{8x-5 arctg y}вот кодprogram tri;var x,y,z:real;begin writeln( Введите x, Введите y ); read(x,y);...
pinksuuun
12.05.2020 09:47
Какие алгоритмы называют линейными?...
246741248
29.08.2020 22:48
Кейс- 2 в качестве исследуемой реальной системы выберите бизнес-процесс, рассмотренный в . 1. выполните следующие процедуры системного анализа. определите и опишите проблему,...
228Aimer228
21.03.2021 22:02
Who is samuel l. jackson and why he denied the era of spidey verse ?...
Ответ:
тати31
10.10.2020 03:24
PascalABC.NET 3.4.2, сборка 1978 (12.02.2019)
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота