Nastia200704
29.05.2022 13:23

Напишите программу,которая переводит килограммы в граммы. запросите у пользователя вес в килограммах,звтем на экран выведите этот вес в граммах

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
нщео
09.10.2020 23:43

program G1;

var

a:real;

begin

writeln('Сколько килограмм?');

readln(a);

a:=a*1000;

writeln('Это ',a,' грамм')

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота