Mishanaxsar
12.08.2022 19:41

Составить программу вывода на центр экрана надписи жёлтого цвета я люблю свою родину()

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
VovanGh165
09.10.2020 20:30

program first;

uses crt;

begin    

writeln ('"Я люблю свою Родину!"');

textcolor(yellow);

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота